Welche PHP-Versionen stehen zur Verfügung?

In allen Hosting-Tarifen (ab WS6+ Servergeneration) steht PHP 5.2 bis PHP 7 zur Verfügung. Dies können Sie im ContralPanel einstellen.
War diese Antwort hilfreich? 270 Benutzer fanden dies hilfreich (311 Stimmen)